[molpro-user] [UPDATE] molpro EAF/writew error

Benj FitzPatrick benjfitz at uchicago.edu
Sun Apr 30 03:57:00 BST 2006

I should have tried this before submitting my original
posting.  I tried the job again, but with a parallel version
of molpro compiled against ATLAS.  It also failed in the same
way, so I'm thinking it is a global arrays error.  I was
hoping that somebody could try the job out for me so I know it
isn't just my setup.  I've included the input file, and I
would be very appreciative if somebody could do this for me,
though I realize that this may not be possible.  It is quite a
large job as it takes all 12GB of RAM on the computer I have
(and 5GB of swap), and it digs into about 600GB of scratch
space too.
Benj FitzPatrick
University of Chicago
-------------- next part --------------
A non-text attachment was scrubbed...
Name: c7h7
Type: application/octet-stream
Size: 753 bytes
Desc: not available
URL: <http://www.molpro.net/pipermail/molpro-user/attachments/20060430/1ff1199c/attachment.obj>

More information about the Molpro-user mailing list