[molpro-user] BAD TERMINATION

Ugur Bozkaya ugrbzky at gmail.com
Sat Aug 15 18:06:44 BST 2015

Dear molpro users,

I can run casscf or caspt2 single point energy computations in the parallel
mode. However, when I try to run geometry optimization with casscf or
caspt2 in the parallel mode I got the following error:


However, in the serial mode, I can run geometry optimizations. Similarly,
for ccsd I can run single point energies in the parallel mode, however for
ccsd(t) I got the same error.

I run all these jobs with a recent binary of molpro (mpp version) and I run
them on the linux (Centos 6). Is there any idea what is going wrong in
parallel execution?

Best regards,
Ugur Bozkaya

Assoc. Prof. Ugur Bozkaya
Department of Chemistry,
Ataturk University,
25240 Erzurum, Turkey,
Tel: +90 442 231 41 14,
E-mail: ugrbzky at gmail.com,
ugur.bozkaya at atauni.edu.tr.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://www.molpro.net/pipermail/molpro-user/attachments/20150815/faedcc91/attachment.html>

More information about the Molpro-user mailing list